Posts du forum

aryelnn
22 mars 2021
In Sage paie / SEE / Sage démat
Bonjour à tous j'espère que vous allez bien. Mon problème est le suivant: j'avais une ancienne version de sage i7 sur laquelle je travaillais et tout passais à merveille mais après avoir installé la nouvelle version je n'arrive plus à ouvrir sage paie car il y un message d'erreur qui s'affiche (erreur 2608: index dupliqué) et après le logiciel affiche impossible d'ouvrir le plan de paie sage. J'aimerais svp avoir vos avis afin d'y remédier. Merci et bonne réception à tous.
0
3
427
A

aryelnn

Plus d'actions